PHP5.0 or higher is supported ONLY.

IMPORTANT: Currently the PHP7.1 branch isn`t supported (coming soon), but the PHP7.0* branch is.

Please update your installation and reload page.